ご利用前に必ずお読みください。
フォーラムTOP > 無料レンタルサーバー > PHPのバージョンについて

PHPのバージョンについて

by sabatyさん (6c9807c8)
投稿数:0回
(ベストアンサー:0回)
2021/05/26 23:42
利用中のWordpressのサイトで「 PHP の安全でないバージョン (7.2.34) で動作しています。更新してください。」とメッセージがでています。
推奨はヴァージン7.4らしいのですが、PHPのヴァージョンアップの予定はありますか?
このトピックへの回答は締め切られました。